MSI gtx 1060 i 1070 problem

Początkujący
Posty: 20
Rejestracja: 16 lipca 2017
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC
Adres waluty: ETH

MSI gtx 1060 i 1070 problem

Postautor: Saboor » piątek, 11 sierpnia 2017, 12:26

Zmieniłem wartość:
Obrazek
Na:
Obrazek
Dual Miner pracuje przez pewien czas, Afburner też, po czym jeden podaje info: fan=0% a AfterBurner się wiesza. :(
Bardzo proszę pomóżcie.

Początkujący
Posty: 8
Rejestracja: 4 sierpnia 2017
Reputacja: 1
Reputacja postu: 
0
Napiwki za post: 0 BTC

MSI gtx 1060 i 1070 problem

Postautor: fabian » sobota, 12 sierpnia 2017, 15:29

Witam miałem podobny problem w moim przypadku pomogło odinstalowanie Afterburnera i zainstalowanie go ponownie

Początkujący
Posty: 20
Rejestracja: 16 lipca 2017
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC
Adres waluty: ETH

MSI gtx 1060 i 1070 problem

Postautor: Saboor » sobota, 12 sierpnia 2017, 15:54

Kurteczka, to już robiłem i to na dwu kompach:
1 - 2x1070 na PCIEx16+1x1060x+ na PCIE przez riser.
2 - 1x1060 na PCIEx16
Czułki opadają... co ja robię źle??

Początkujący
Posty: 8
Rejestracja: 4 sierpnia 2017
Reputacja: 1
Reputacja postu: 
0
Napiwki za post: 0 BTC

MSI gtx 1060 i 1070 problem

Postautor: fabian » sobota, 12 sierpnia 2017, 18:31

A bez podkręcania idą normalnie?

Początkujący
Posty: 20
Rejestracja: 16 lipca 2017
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC
Adres waluty: ETH

MSI gtx 1060 i 1070 problem

Postautor: Saboor » sobota, 12 sierpnia 2017, 18:35

Tak.
Mało tego, kręcone AfterBurner też idą bez problemu, tyle że
1070 do 32.3Mh/s a 1060 do 21Mh/s bez zmiany CUDA a po zmianie:
1070 do 34.6Mh/s a 1060 do 25.7Mh/s tyle że do 1h z minera info, że wiatraki nie pracują, chociaż chodzą
z zwis AfterBurner potem miner i winda out.
Ostatnio zmieniony sobota, 12 sierpnia 2017, 18:42 przez Saboor, łącznie zmieniany 1 raz.

Początkujący
Posty: 8
Rejestracja: 4 sierpnia 2017
Reputacja: 1
Reputacja postu: 
0
Napiwki za post: 0 BTC

MSI gtx 1060 i 1070 problem

Postautor: fabian » sobota, 12 sierpnia 2017, 18:42

A sprawdzałeś pamięci jakie masz w kartach?
Druga sprawa czy od samego początku masz takie problemy czy np. dopiero od momentu kiedy dokupiłeś którąś z kart?

Początkujący
Posty: 20
Rejestracja: 16 lipca 2017
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC
Adres waluty: ETH

MSI gtx 1060 i 1070 problem

Postautor: Saboor » sobota, 12 sierpnia 2017, 18:46

GDDR5 Samsung
od dokupienia:
1070 i 1060

ale na drugim z singlem 1060 wywala to samo.
Jeden i drugi to baza pod rozbudowę.

Początkujący
Posty: 8
Rejestracja: 4 sierpnia 2017
Reputacja: 1
Reputacja postu: 
0
Napiwki za post: 0 BTC

MSI gtx 1060 i 1070 problem

Postautor: fabian » sobota, 12 sierpnia 2017, 19:01

U mnie jedna karta miala inną pamięć więc odesłałem i problem zniknął.

Dodano po 18 minutach 9 sekundach:
Ok to jedziemy od poczatku kopiesz solo czy dual? jakie wartości ustalasz w Afterburnerze, czy wentylatory na auto?,czy obnizasz napiecie?

Początkujący
Posty: 20
Rejestracja: 16 lipca 2017
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC
Adres waluty: ETH

MSI gtx 1060 i 1070 problem

Postautor: Saboor » sobota, 12 sierpnia 2017, 20:09

Solo

Kod: Zaznacz cały

core clock->130
mem clock->850
fan->auto
power limit spięty z temp. limit 70->85

To jest teraz, przy zmianie CUDA zawsze Krokowo i mniejsze wartości, ale i tak się sypie.

Początkujący
Posty: 8
Rejestracja: 4 sierpnia 2017
Reputacja: 1
Reputacja postu: 
1
Napiwki za post: 0 BTC

MSI gtx 1060 i 1070 problem

Postautor: fabian » sobota, 12 sierpnia 2017, 22:26

Spróbuj core 100 mem na 600 wentyl. na 65% i stopniowo podnoś memory sprawdzając temp.
U mnie w taki sposób doszedłem do stałych wartości trzeci dzień bez problemów

Początkujący
Posty: 20
Rejestracja: 16 lipca 2017
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC
Adres waluty: ETH

MSI gtx 1060 i 1070 problem

Postautor: Saboor » sobota, 12 sierpnia 2017, 22:29

dziękuję, mam nadzieję że wreszcie poleci dłużej niż godzinę.

Początkujący
Awatar użytkownika
Posty: 52
Rejestracja: 15 lipca 2017
Reputacja: 1
Reputacja postu: 
1
Napiwki za post: 0 BTC

MSI gtx 1060 i 1070 problem

Postautor: fention » niedziela, 13 sierpnia 2017, 07:39

Miałem tak samo. Afterburner zawieszam się a numer wyświetlał wartość fan 0%. Pomogła aktualizacja sterowników karty.

Początkujący
Posty: 20
Rejestracja: 16 lipca 2017
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC
Adres waluty: ETH

MSI gtx 1060 i 1070 problem

Postautor: Saboor » niedziela, 13 sierpnia 2017, 15:33

U mnie nie.

Początkujący
Posty: 8
Rejestracja: 4 sierpnia 2017
Reputacja: 1
Reputacja postu: 
0
Napiwki za post: 0 BTC

MSI gtx 1060 i 1070 problem

Postautor: fabian » niedziela, 13 sierpnia 2017, 16:11

I nadal nic nie pomogło? Próbowałeś tylko na jednej karcie czy jest tak samo? Być może któraś z kart jest słabsza i nie radzi sobie z OC
Zobacz też jak idzie z nową wersją claymora 9.8

Początkujący
Posty: 20
Rejestracja: 16 lipca 2017
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC
Adres waluty: ETH

MSI gtx 1060 i 1070 problem

Postautor: Saboor » niedziela, 13 sierpnia 2017, 16:32

próbowałem, 9.7 i 9,8
może Nvidia visual studio bruździ?

Początkujący
Posty: 8
Rejestracja: 4 sierpnia 2017
Reputacja: 1
Reputacja postu: 
0
Napiwki za post: 0 BTC

MSI gtx 1060 i 1070 problem

Postautor: fabian » niedziela, 13 sierpnia 2017, 19:41

Ja mam tylko sterowniki do nvidia 384.94 i CUDA nic więcej
Pamięć wirtualną masz ustawioną na 16GB?
Efekty wizualne ustawione dla najlepszej wydajności?
Windows Update wyłączone?

Początkujący
Posty: 20
Rejestracja: 16 lipca 2017
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC
Adres waluty: ETH

MSI gtx 1060 i 1070 problem

Postautor: Saboor » niedziela, 13 sierpnia 2017, 20:01

Na 376.51 było tak samo jak teraz na 384.94
Wirtual - tak 16GB
Efetky wizualne też
WU nie wyłączałem
Czyli problem to NVS
Dzięki, sprawdzę

Początkujący
Posty: 20
Rejestracja: 16 lipca 2017
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC
Adres waluty: ETH

MSI gtx 1060 i 1070 problem

Postautor: Saboor » wtorek, 15 sierpnia 2017, 00:00

Ok. już wiem to 1060 x+ krzaczy układ, chyba...

Początkujący
Awatar użytkownika
Posty: 52
Rejestracja: 15 lipca 2017
Reputacja: 1
Reputacja postu: 
0
Napiwki za post: 0 BTC

MSI gtx 1060 i 1070 problem

Postautor: fention » wtorek, 15 sierpnia 2017, 19:40

Zainstaluj afterburnera wersje beta.

Początkujący
Posty: 20
Rejestracja: 16 lipca 2017
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC
Adres waluty: ETH

MSI gtx 1060 i 1070 problem

Postautor: Saboor » wtorek, 15 sierpnia 2017, 22:05

Mam, dzięki. Nie ma zmian, zobaczę na czystej instalce Wni10+stery+CUDA+miner, na penie.

Wróć do „Kopanie GPU”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości