Koparka 6xMSi 1060 6Gb, problem z kopaniem ETH

Początkujący
Posty: 26
Rejestracja: 19 lutego 2018
Reputacja: 4
Reputacja postu: 
0
Napiwki za post: 0 BTC

Koparka 6xMSi 1060 6Gb, problem z kopaniem ETH

Postautor: przemek12311 » poniedziałek, 19 lutego 2018, 11:18

Witam wszystkich górników,
Złożyłem na dniach koparke składająca się z:
*płyta główna ASRock h81 btc
*6xMSI gtx 1060 6 GB
*dwa zasilacze be quiet po 700w
Obecnie kopie na tym sprzęcie BTG osiągając prędkość 300sol/s.
Chcialem zacząć kopać eth bo z kalkulatora whattomine wynika że najbardziej opłaca się kopać ta kryptowalute. Wszedłem na stronę supernova, ściągnąłem minera i pojawil się problem, mianowicie karty osiągają prędkość 2mh/s i nie wiem teraz czym tkwi problem. Dodam że próbowałem z różnymi kopalnia i ciągle to samo. Czy ktoś mógłby mi pomóc to skonfigurować żeby chociaż było te 20mh/s?

Drugi problem to pobór prądu przez koparke, mianowicie cała pobiera prąd około 780W, próbowałem obniżać power limit w AB do 70%, ale bez skutku, dalej na kartę wychodzi po 120W. Czy da się coś na to zaradzić, oraz jak bezpiecznie można podkręcić te karty? Obecnie mam rdzeń na +40, oraz pamięć +400.
Pozdrawiam serdecznie i życzę wielkich wydobyć :)

Początkujący
Posty: 27
Rejestracja: 13 maja 2013
Reputacja: 0
Reputacja postu: 
0
Napiwki za post: 0 BTC

Koparka 6xMSi 1060 6Gb, problem z kopaniem ETH

Postautor: fred » poniedziałek, 19 lutego 2018, 19:33

Jak windows 10 to koniecznie zainstaluj Fall creators update.

Zobacz czy masz w miare nowe stery od nvidii i najnowszy afterburner.

Weteran
Posty: 1510
Rejestracja: 3 grudnia 2017
Reputacja: 228
Reputacja postu: 
0
Napiwki za post: 0 BTC

Koparka 6xMSi 1060 6Gb, problem z kopaniem ETH

Postautor: redlumek » poniedziałek, 19 lutego 2018, 21:33

Jakie masz pamięci w tych kartach? Bo jak hynixy to lepiej zostań na tym co kopiesz.
Próbowałeś kopać w innej kopalni? Np nanopool lub ethermine.org?

Początkujący
Posty: 26
Rejestracja: 19 lutego 2018
Reputacja: 4
Reputacja postu: 
0
Napiwki za post: 0 BTC

Koparka 6xMSi 1060 6Gb, problem z kopaniem ETH

Postautor: przemek12311 » poniedziałek, 19 lutego 2018, 23:05

no wlasnie mam hynixy;c na linuxie na nanopoool wyciagam podczas kopania 113MH/s na 6 kartach

Początkujący
Posty: 35
Rejestracja: 13 grudnia 2017
Reputacja: 2
Reputacja postu: 
0
Napiwki za post: 0 BTC

Koparka 6xMSi 1060 6Gb, problem z kopaniem ETH

Postautor: Golempl » wtorek, 20 lutego 2018, 12:07

Na 1060 hynixach nie kopie sie ethash tylko equihash, nie wiadomo czy 20MH/s to nie będzie za dużo na hynixy w 1060
Powinieneś ustawić OC żeby w equihash mieć +3.6sol/wat
Zasilacze bronze troche słabe. 15-20% mocy idzie w ciepło.

Początkujący
Posty: 26
Rejestracja: 19 lutego 2018
Reputacja: 4
Reputacja postu: 
1
Napiwki za post: 0 BTC

Koparka 6xMSi 1060 6Gb, problem z kopaniem ETH

Postautor: przemek12311 » wtorek, 20 lutego 2018, 12:34

Zasilacze mam Goldy, temat do zamknięcia użytkownik GOFER bardzo mi pomógł w konfiguracji sprzętu, oby więcej takich ludzi

Wróć do „Sprzęt (hardware) do miningu”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość